Ma version de cette application de bibliographie n’est plus à niveau par rapport à la version de PHP que mon serveur utilise. Il faudra attendre quelques jours que j’arrange tout ça.

Mes lectures plus récentes sont dans un autre dossier (qui fonctionne autrement), c’est ma bibliographie en TEI.